Napadi na WordPress in Drupal spletne strani

V zadnjih 24-tih urah smo opazili povečano število napadov na WordPress in Drupal spletne strani. Če svojih verzij še niste posodobili, jih nujno posodobite čimprej. Namreč prišlo je do varnostne luknje, ki lahko zelo škoduje vaši spletni strani. Katero verzijo WP/Drupal moram imeti, da bo moja spletna stran varna?

Katero verzijo WP/Drupal imam?

  • WordPress: prijavite se v kontrolno ploščo WP. Spodaj desno je napisana verzija vaše WP strani.
  • Drupal: prijavite se v kontrolno ploščo Drupala. V zgornjem meniju izberite Reports – Status Reports.

Kaj se lahko zgodi, če svoje verzije ne posodobim? Zaradi vdora se vaša spletna stran lahko sesuje, lahko pride do razobličenja splete strani, zlorabe v druge namene.

Dodaj odgovor

Vaš e-naslov ne bo objavljen. * označuje zahtevana polja