Joomla 0-day Remote Command Execution Vulnerability

Screen Shot 2015-12-15 at 10.16.32

Na različicah Joomla od 1.5 do 3.4 je bila odkrita kritična napaka – 0-day Remote Command Execution Vulnerability.

REŠITEV:

Če imate spletno stran na Joomli jo takoj posodobite na 3.4.6
POSODOBITEV: https://www.joomla.org/announcements/release-news/5641-joomla-3-4-6-released.html)

Če uporabljate starejše, nepodprte verzije 1.5.x in  2.5.x potem se držite navodil Security hotfixes for Joomla EOL versions: https://docs.joomla.org/Security_hotfixes_for_Joomla_EOL_versions, https://www.ostraining.com/blog/joomla/hotfixes/

Dodaj odgovor

Vaš e-naslov ne bo objavljen. * označuje zahtevana polja